Güncel Servis Durumları Hakkında
Incident Report for 4Cloud Teknoloji
Resolved
Bağlantı başarılı bir şekilde sağlandı.
Posted Apr 29, 2021 - 21:07 GMT+03:00
Monitoring
Bir problem ile karşılaşılmadı.
Posted Apr 29, 2021 - 20:57 GMT+03:00
Identified
Planlı/Plansız herhangi bir çalışma tanımlanmadı.
Posted Apr 29, 2021 - 00:15 GMT+03:00
Investigating
İncelenmesi gereken herhangi bir sorun tespit edilmedi.
Posted Apr 28, 2021 - 02:45 GMT+03:00