Planned Line Outage
Incident Report for 4Cloud Teknoloji
Resolved
The planned work is finished. There will be another planned outage at 06:00 in the morning.
Posted Jun 07, 2021 - 23:22 GMT+03:00
Identified
Planned Line Outage
Posted Jun 07, 2021 - 23:08 GMT+03:00
This incident affected: 4Cloud Rest API, 4Cloud Customer Area, cPanel Services (aga, yolanda, karl, nomeda, terrance), TR-CLO | Intel i9-9900K Serisi - Altair, 4Cloud Dedicated (Intel E5-2650 v2) (TR-CAD | E5-2650 v2 Serisi - Vega, TR-CAE | E5-2650 v2 Serisi - Betelgeuse, TR-CAF | E5-2650 v2 Serisi - Capella), 4Cloud Dedicated (Ryzen 7 3800X) (TR-CGK | Ryzen 7 3800x Serisi - Aldebaran, TR-CGJ | Ryzen 7 3800x Serisi - Antares, TR-CGI | Ryzen 7 3800x Serisi - Archernar), 4Cloud Dedicated (Intel X-5650) (TR-CGL | x5650 Serisi - Altair), 4Cloud Dedicated (Ryzen 9 3900X) (TR-CGT | Ryzen 9 3900x Serisi - Spica, TR-CGU | Ryzen 9 3900x Serisi - Pollux), 4Cloud Dedicated (Intel E5-2696 v2) (TR-CAA | E5-2696 v2 Serisi - Sirius, TR-CAB | E5-2696 v2 Serisi - Canopus, TR-CAC | E5-2696 v2 Serisi - Arcturus), and 4Cloud Website/Forum (www.4cloud.net.tr, forum.4cloud.net.tr).